Statistik Aktualisieren

Registrierte Benutzer

4.745

Mausweg

345.727.163 Meter

Uptime

236.039.357 Minuten

Mausklicks

2.711.924.709 Klicks

Songs gehört

3.052.808 Songs

Spielzeit

77.011.005 Minuten

Bewertete und favorisierte Spiele

1.490 / 661


Login





Feed Aktualisieren

Freddy32 vor 3 Stunden
Hat das System Surface angelegt
Freddy32 vor 3 Stunden
spielt zum ersten mal Diablo III
emrevl vor 3 Stunden
Erfolg: 500 Profilaufrufe
KingNuke vor 4 Stunden
Erfolg: 500 Profilaufrufe
Taaveti vor 4 Stunden
Erfolg: 500 Profilaufrufe
Henag vor 12 Stunden
Erfolg: 1.500 Profilaufrufe
x3Domix3 vor 16 Stunden
Erfolg: 500 Profilaufrufe
Lerri vor 19 Stunden
Erfolg: 1.750.000 Mausklicks
Car0 vor 20 Stunden
Erfolg: 150 Stunden Uptime maximal
Steffen vor 1 Tag
Erfolg: 500 Profilaufrufe
Themenstarter
offline
220 Beiträge
101 Themen
+9 Beitragswertung
8 mal gedankt
dabei seit:
Oktober 2008
Im Forum ist der BB-Code scheinbar teilweise deaktiviert.
In anderen beiträgen konnte ich nicht einmal fett schreiben oder eine Liste machen.

Seltsamerweise geht es hier, aber nicht bei DIESEM THEMA

Habe versucht, dort mit "Fett" und "List" etwas zu machen, hat alles nicht geklappt.


...DX




2x editiert, zuletzt von sssd am 29.06.2011 11:48 Uhr
 

Darelius, Keeper of the Elements
http://show.mysig.de/1265/game/1.png

offline
2358 Beiträge
248 Themen
+185 Beitragswertung
100 mal gedankt
dabei seit:
April 2006
In der Vorschau scheint er nicht zu gehen, im fertigen Beitrag dann aber sollte alles stimmen.
 

http://show.mysig.de/1/user/503.png
offline
407 Beiträge
109 Themen
+88 Beitragswertung
15 mal gedankt
dabei seit:
Januar 2007
passend dazu hatte ich mal vor einiger zeit einen fehler im spam-thread gemeldet:

http://www.mysig.de/post/31599/index.html#p31599

das absatzproblem in der vorschau gibts immernoch r\n\r\n\rrrrnnnnnnnn


ich finds ja gar nicht gut, dass die im spam-thread geposteten fehler überhaupt nicht bearbeitet werden!!!!! ^^
 

http://show.mysig.de/589/user/207.png
offline
2358 Beiträge
248 Themen
+185 Beitragswertung
100 mal gedankt
dabei seit:
April 2006
Es scheint beides behoben. Zeilenumbrüche sollten in der Vorschau wieder richtig angezeigt werden und die Sache mit dem BB Code in der Vorschau der nicht geht kann ich zumindest nicht reproduzieren.
 

http://show.mysig.de/1/user/503.png

ähnliche Themen

keine
info
Du musst eingeloggt sein um auf ein Thema zu antworten.