Statistik Aktualisieren

Registrierte Benutzer

4.741

Mausweg

341.259.982 Meter

Uptime

233.189.914 Minuten

Mausklicks

2.676.909.929 Klicks

Songs gehört

3.004.380 Songs

Spielzeit

76.274.542 Minuten

Bewertete und favorisierte Spiele

1.480 / 644


Login





Feed Aktualisieren

DieSocke vor 4 Stunden
Erfolg: 250 Profilaufrufe
Zero7 vor 4 Stunden
Erfolg: 500 Profilaufrufe
kontrast vor 5 Stunden
Erfolg: 250 Profilaufrufe
shoshy vor 6 Stunden
Erfolg: 250 Profilaufrufe
son1c vor 11 Stunden
Erfolg: 250 Profilaufrufe
Merumeru vor 16 Stunden
Erfolg: 250 Profilaufrufe
B4st1 vor 17 Stunden
Erfolg: 500 Profilaufrufe
Waldi vor 19 Stunden
Erfolg: 500 Profilaufrufe
Clerius vor 20 Stunden
spielt zum ersten mal Forge of Empires
piwo vor 21 Stunden
Erfolg: 250 Profilaufrufe
Themenstarter
offline
217 Beiträge
101 Themen
+9 Beitragswertung
8 mal gedankt
dabei seit:
Oktober 2008
Im Forum ist der BB-Code scheinbar teilweise deaktiviert.
In anderen beiträgen konnte ich nicht einmal fett schreiben oder eine Liste machen.

Seltsamerweise geht es hier, aber nicht bei DIESEM THEMA

Habe versucht, dort mit "Fett" und "List" etwas zu machen, hat alles nicht geklappt.


...DX




2x editiert, zuletzt von sssd am 29.06.2011 11:48 Uhr
 

Darelius, Keeper of the Elements
http://show.mysig.de/1265/game/1.png

offline
2357 Beiträge
247 Themen
+185 Beitragswertung
100 mal gedankt
dabei seit:
April 2006
In der Vorschau scheint er nicht zu gehen, im fertigen Beitrag dann aber sollte alles stimmen.
 

http://show.mysig.de/1/user/503.png
offline
405 Beiträge
109 Themen
+88 Beitragswertung
15 mal gedankt
dabei seit:
Januar 2007
passend dazu hatte ich mal vor einiger zeit einen fehler im spam-thread gemeldet:

http://www.mysig.de/post/31599/index.html#p31599

das absatzproblem in der vorschau gibts immernoch r\n\r\n\rrrrnnnnnnnn


ich finds ja gar nicht gut, dass die im spam-thread geposteten fehler überhaupt nicht bearbeitet werden!!!!! ^^
 

http://show.mysig.de/589/user/207.png
offline
2357 Beiträge
247 Themen
+185 Beitragswertung
100 mal gedankt
dabei seit:
April 2006
Es scheint beides behoben. Zeilenumbrüche sollten in der Vorschau wieder richtig angezeigt werden und die Sache mit dem BB Code in der Vorschau der nicht geht kann ich zumindest nicht reproduzieren.
 

http://show.mysig.de/1/user/503.png

ähnliche Themen

keine
info
Du musst eingeloggt sein um auf ein Thema zu antworten.